OBLIGATOIRES

  • Être inscrit·e comme demandeur d’emploi à Pôle Emploi ;
    OU
  • Être déjà salarié·e d’une entreprise ;
  • Savoir déjà développer une application de A à Z ;
  • Avoir un dépôt Git public avec des projets significatifs.

ET AUSSI :

Si vous vous reconnaissez sur toutes les lignes suivantes, alors cette formation est faite pour vous !

  • Expérience du développement d’au moins une une application web et/ou mobile et/ou client-serveur associée à une base de données relationnelle ;
  • Réelle appétence pour la logique et l’abstraction ;
  • Très forte motivation éprouvée et quantifiée par l’apprentissage du code ;
  • Goût du travail en équipe ;
  • Faculté d’adaptation aux évolutions et aux environnements nouveaux et complexes ;
  • Faculté à travailler en autonomie ;
  • Patience, persévérance, détermination, débrouillardise, rigueur.

Remplir le formulaire